wordpress 설치하기

사전 요구사항 웹서버 호스팅 서버 또는 개인 서버 : 워드프레스는 티스토리, 이글루 및 포털의 블로그와 달리 설치형 블로그입니다. 그래서 이 블로그를 사용하려면 블로그를 설치할 공간이 따로 필요합니다. PHP & MySQL 워드프레스 3.1 버전 이하는 PHP 4.1이상, MySQL 4.1 이상이 필요합니다. 워드프레스 3.2 버전 이상은 PHP 5.2.4이상, MySQL 5.0 이상이 필요합니다. 도메인 서버로 접근할 수 있는 […]